Sicherheitslücke im WLan Treiber unter Linux (Realtek)

Es gibt eine Sicherheitslücke in den WLan Treibern unter Linux für Realtek-Chipsätze. Einen kurzen Bericht dazu gibt es schon, einen Fix ebenso. Ein Patch ist in Arbeit, wann er ausgerollt wird und auch in den Distributionen verfügbar ist, ist noch nicht bekannt. Mehr Infos auf heise.de.