Sicherheitslücke im Linux- und FreeBSD-Kernel

Linux und FreeBSD haben im Kernel eine Sicherheitslücke bezüglich TCP. Dies wurde schon vor ein paar Tagen berichtet, ich bin nur gerade eben noch mal darüber gestolpert. In gewissen Kernel Versionen wurde der Fehler bereits behoben, ansonsten findet Ihr in DIESEM ARTIKEL auch einen Workaround, um sich abzusichern.